Module lang.error

ballerina/lang.error Ballerina library

2201.8.2

Module overview

The lang.error module corresponds to the error basic type.

Import

import ballerina/lang.error;Copy

Metadata

Released date: 6 months ago

Version: 2201.8.2


Compatibility

Platform: java17

Ballerina version: 2201.8.2

GraalVM compatible: Yes

Other versions

See more...