ballerina/lang.error Ballerina library

2201.7.1

Module overview

The lang.error module corresponds to the error basic type.

Import

import ballerina/lang.error;Copy

Metadata

Released date: 7 months ago

Version: 2201.7.1


Compatibility

Platform: java11

Ballerina version: 2201.7.1

GraalVM compatible: Yes

Other versions

See more...